Skip to end of metadata
Go to start of metadata

nodejs版本提示

如果启动Eclipse发现如下错误:

这是Eclipse开发工具对系统的NodeJS环境有版本要求,Dorado并没有相关的服务。

您只要根据提示信息升级到指定版本就可以。如果不理睬它也可以,它不会影响Dorado功能的使用。

Labels
  • No labels